Autor Tema: Gasta un poquito de agua.....  (Leído 95 veces)

Desconectado SANTIAGOT3

  • Administrador
  • Hero Member
  • *****
Gasta un poquito de agua.....
« en: Junio 10, 2019, 07:20:33 pm »
Os dejo una foto un tanto curiosa de un cs.  Lo bueno esque lo estabamos quitando para montar un TDi,    hasta la llevo en grua al sitio,  y para moverla para empezar a desmontar nos creiamos que no arrancaba por estar floja de bateria..........  Estaba bloqueado de narices el motor Añadir que en el carter tambien tenia mas agua que aceite casi.   Pongo la foto ya que me hizo gracia.

fierrero hasta la muerte

Desconectado SANTIAGOT3

  • Administrador
  • Hero Member
  • *****
Re:Gasta un poquito de agua.....
« Respuesta #1 en: Junio 10, 2019, 07:21:37 pm »
Para los que no lo reconozcan es el filtro de aire de un cs o 1.6D.  añadir que aunque no se vea estaban los 4 cilindros iguales.
fierrero hasta la muerte

Desconectado JosepVan

  • Sr. Member
  • ****
  • Un dia especial
    • Email
Re:Gasta un poquito de agua.....
« Respuesta #2 en: Junio 12, 2019, 09:31:56 am »
Seguro que no es el famoso watercar?
Ese que funciona con agua?


Desconectado streetmachine

  • Administrador
  • Hero Member
  • *****
  • DARE TO TRAVEL
    • RRR Race RoadRunner
    • Email
Re:Gasta un poquito de agua.....
« Respuesta #3 en: Junio 12, 2019, 01:34:04 pm »
es un motor de alta compresión


No me preguntéis por privado, a no ser que sea un tema realmente privado, ya que cualquiera de las respuestas le puede servir al resto de compañeros.